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hotography has had an impact on art history. The
impressionist period was spawned by early photography.
Before photography the only way to have a portrait
made of oneself was to have an artist draw or paint your
likeness. Creating portraits for people was the bread and butter of many
artists. When photography hit the scene many painters feared for their
livelihoods, clients were starting to go to photographers to have their
“life-like” portraits made. There was no way that the painters could out do
the realism of a photograph. In response to this, artists very wisely went
in the opposite direction. They started to create paintings that were less
rigid and with less realism. Instead of trying to record reality they created
an artful interpretation, an impression of reality. These artists were the
“Impressionists”. This was the start of the Impressionist period. Even to
this day, Impressionism has left many photographers feeling inadequate
as artists. We do not want to be just recorders of reality, we wanted to be
artists too. As a result we have been trying to create images that are more
artful, more impressionistic, by manipulating reality with photographic
techniques and procedures. Techniques and procedures such as Polaroid
transfers and emulsion manipulation, filters, long exposures with camera
or subject movement, film grain, cross processing and many other
darkroom techniques. But it was not until the dawn of the digital age
that photographers were given digital technology that provided us with
powerful new digital tools to alter reality into artful impressions. In my
opinion we are now entering the “Photoshopist” period, or at least we are
in the next few paragraphs where the arty side of Adobe Photoshop is
explored.
For the image Parasol Gossip I wanted to capture a whimsical impression
of the past rather than an accurate recording of three outlandishly
dressed women on a beach. To help convey the feeling of the past the
photo needed to mimic the feel of an old, grainy, sepia toned image. The
subjects were “immortalized” on medium format 100 ISO B&W Polaroid
using a Hasselblad ELM camera fitted with a 150mm Zeiss lens. In
Impressionism, less is more. Since Polaroid records less information than
film, choosing to go with Polaroid really helped with the soft, ethereal
feel of the image. The Polaroid print was scanned on a desktop scanner
to make a 2048 by 2048 pixel (12mb) digital RGB file and then digitally
enhanced with some selective softening and an artificial film grain effects
in Adobe Photoshop. To view the finished version of this image see [1].
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Parasol Gossip was shot on a beach in Vancouver B.C. on an overcast
day. An incident meter reading of the light striking the subjects from
the open sky read f8 at 1/60th of a second. The camera was set to f4 at
1/60th of a second to over expose the image by 2 stops. After scanning
the image, it was opened in Adobe Photoshop. Notice the Polaroid image
before retouching called [2]. The
image is lacking in detail due to
2
over exposure and Polaroid’s low
resolving power. However the
image is still too sharp for the look
I am after. A softening filter could
have been used over the lens at
the time of exposure to create
an overall softening effect to the
image. However I’m after a selective
softening effect that would allow
some areas to appear softer than
others and some key areas such
as the faces to remain relatively
sharp. Any time that I create an
image that needs some filter effects
I prefer to create the effects after capture in Adobe Photoshop. This allows
much more control. With a filter over the lens you are stuck with what
you get at the time of capture. Doing the filtration in Adobe Photoshop
makes it possible to increase or decrease the effect at any time, or get rid
of it all together. To create an overall softening effect in Adobe Photoshop
similar to a softening filter over the camera lens, copy the background
layer by dragging it down to the turning page icon at the bottom of the
layer palette. This automatically copies the background layer and places
this copy exactly pixel to pixel perfect over top of the original background
layer. Softening is applied to the top layer by selecting the Gaussian Blur
filter from the filter menu.
• Filter > Blur > Gaussian Blur.
It is always best to judge how heavy you want to apply the filter by
viewing the image at 100% zoom.
100% Zoom Viewing quick keystrokes. With Adobe Photoshop use these
quick keystrokes to save time when zooming the image to 100%: CMD +
OPTION + Zero on a Macintosh or CTRL + ALT + Zero on a PC.
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For this 12mb image the radius
is set to 6 pixels. See [3]. The Blur
filter makes the image appear out
of focus on the top layer rather
than softened. See [4]. To create
the look of a softening filter the
opacity is partially reduced on
the top layer so the sharp bottom
layer partially shows through. This
is done by selecting the top layer,
clicking on the black arrow head
to the immediate right of Opacity
100%, then sliding the pop down
Opacity slider to the left. On this
image the Opacity of the top layer
was set to 42%, see [5]. View [6] to
see the effect on the image. This
digital softening method is so much
more powerful then using camerasoftening techniques because it
allows you to change your mind at
any time and it provides a hundred
different amounts of softening
rather than a mere handful.
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Looking back at the final image,
[1], notice that the image does
7
not have an overall softening
effect, the softening is distributed
unevenly. Selective softness or
sharpness, depending on how you
look at it, is yet another tool to
draw the eye to key points in the
image as well as adding depth.
For this selective softening effect,
I usually do not lower the blurred
top layer opacity setting below
100%. To see select parts of the
sharp bottom layer through the
top blurred layer, a layer mask is
used to hide (make transparent)
areas of the blurred layer. With
8
this in mind the previous blurred
layer was thrown out because it
has too little Gaussian Blur applied
to it at 100% layer opacity for the
effect I am after. It is replaced with
a new background copy layer that
was blurred with a Radius of 12
pixels, see [7] and [8]. To selectively
reveal parts of the sharp bottom
layer it would make sense to erase
portions of the top blurred layer
with the eraser tool. This will do
the job, however it will limit your
options later on. A more powerful
solution, rather than deleting areas of the top blurred layer, is to hide
these parts by gradually painting black onto a white Reveal All Layer
Mask. This method allows you paint back what has been painted away at
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anytime, even after the image has
9
been saved and reopened. To try
this technique start by clicking on
the top blurred layer to select it.
From the Layer Menu select Layer
Mask and then Reveal All.
• Layer > Layer Mask > Reveal All
Select the Brush tool and then
select Airbrush attribute from the
tool options bar next to Flow. Set
Flow to 10% or less, then near the
bottom of the tool bar select black
as the Foreground Color. Drag the
brush over the areas of the image
that you wish to appear sharper.
Where ever you paint with the brush tool begins to hide the top softened
layer allowing the sharp bottom layer to show through. If you change the
Foreground Color from black to white and repaint over these same areas,
these previously hidden areas will again be revealed. To see the layer
mask painting effect complete see [9] on. Compare this version with the
unpainted version, [8].
In my mind the advantages of softening an image digitally either globally
or selectively makes traditional methods obsolete. I also think that using
a layer mask to selectively hide areas of the top soft layer so that parts of
the bottom sharp layer show through is superior to selectively erasing
the top layer with the eraser tool. This is because a layer mask allows us to
change our minds about where the layer mask hides the top layer and by
how much. It also allows us to re-edit the effect at anytime thereafter.
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Parasol Gossip was captured on
B&W Polaroid so it is a B&W image.
10
However, the scanner scans the
image in RGB color space making it
a monochrome color image. Since
the image is already in RGB color
space it is a very simple matter
to colorize it so that it looks like
a Sepia Tone. The brown tone
Sepia effect we see on [11] on is
created with a Hue and Saturation
Adjustment Layer in Adobe
11
Photoshop. Click on the Create New
Fill or Adjustment Layer icon at the
bottom of the Layers Palette – the
half black half white circle. Select
Hue/Saturation from the pop up
menu (the New Adjustment Layers’
menu is accessed in pre-6.0 Adobe
Photoshop by clicking on the arrow
head located near the top right
corner of the Layers Palette). In the
resulting dialogue box click inside
the Colorize box on the bottom
right side of the Hue/Saturation
dialogue box to select Colorize.
Make sure the Preview is selected also. Now drag the Hue slider to the left
until the image is Colorized with brown. If the Colorizing is too saturated,
slide the Saturation slider to the left. See [10] on to see my settings. If
sepia is not your cup of tea, try other Hue and Saturation settings. Blue
toning can be easily mimicked using the Hue and Saturation controls too.
The finishing touch added to Parasol Gossip is film grain. As discussed
earlier, digital captures from digital cameras have no film grain. This is
an advantage for most image creation however if you purposely want
a grainy looking image you need to mimic film grain with a Noise filter.
To add Noise to the image in Adobe Photoshop, first select the layer you
want to add the effect to then select Filter > Noise > Add Noise. Zoom
in to 100% then drag the Amount slider until the desired amount of
grain effect is achieved. Depending on your tastes select either Uniform
or Gaussian for Distribution and select Monochrome. If you leave
Monochrome unselected the noise pixels will be coloured red, green, or
blue. To my eye this looks fake.
The Amount slider controls the intensity of the individual noise pixels,
that is to say, how bright or dark the contrasting noise pixels are. To print
a photograph on paper with a printing press the image must first be
broken down into dots. This transformation from continuous tone to a
dot pattern is called applying a line screen. A 150-line screen will break
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the image down into 150 dots
per inch. When supplying digital
images for printing on a printing
press, set the resolution (the pixels
per inch or ppi) of your files to 1.5
to 2 times the line screen ruling.
150-line screen requires an image
resolution of 225 to 300 ppi (1.5
or 2 x 150) at the final dimensions
of the image. In Adobe Photoshop
the controls for this are under the
Image menu under Image Size.
Applying a line screen to an image
tends to hide noise and film grain.
A low line screen ruling hides noise
and film grain more than a high
line screen. Usually this is a bonus
since in most cases noise and film
grain are unwanted. However
in the case of Parasol Gossip we
want Noise in the image to make
it look grainy. If the digital file is
output as a photographic print, the
grain effect should show up quite
nicely. However, for the effect to
be visible in this magazine which
is printed on a printing press with
a line screen of 150 applied to
the images, I need to use a higher
Amount setting or apply Unsharp
Mask to the image after the Noise
is applied. In other words since the
Noise will be somewhat hidden
after printing, I need to over
emphasize it. [12] on shows my
settings and [13] shows the results.
The only problem with adding
noise to the whole image evenly
as I did in [13] is that there is too
much noise showing up in brighter
tones to look truly like film grain. To
maintain heavier noise in the dark
areas with less in the light areas of
the image, I have another approach.
The Noise that was applied to [13]
is undone (Command/Control Z).
A Curves New Adjustment Layer is
generated by selecting Curves from
the New Adjustment Layer menu.
The composite RGB Curve was
dragged downward darkening the
image. See this Curve in [14]. Notice
the white square thumbnail in the
Curves layer in the Layer Palette in
[15]. This is a Reveal All Layer Mask.
The next step is to fill this Curves
Layer Mask with black to convert
it to a Hide all Layer Mask. Black is
chosen as the Foreground Color
near the bottom of the tool bar
and then: Edit > Fill > Foreground
Color. Or simply use the Fill with
Foreground Color quick keystroke:
Command/Control Delete (to fill
with Background Color use Option/
Alt Delete). Notice that the Curves
Layer Mask thumbnail in the Layers
Palette is now black in [16]. Now the
affect of the darkening Curve layer
is hidden. Noise is added to the
Hide All Layer Mask: Filter > Noise
> Add Noise > Amount 400%
> Uniform > Monochrome (see
[17]). The noise added to the black
mask is made up of contrasting
white pixels. Wherever a white pixel
shows up on the black mask, that
small portion of the image will be
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darkened by the darkening curve.
Visually this results in dark bits of
grain (noise) on the image, which
will also darken the image. If these
dark grains make the image too
dark, use another Curves Layer to
correct the brightness. Applying
the Add Noise Filter to a Curves
Layer Mask rather than to an image
layer provides separate control over
how visible the noise is in different
tonal areas. In Parasol Gossip the
RGB composite curve was dragged
downwards increasing the noise’s
visibility throughout the image.
Since the curve was pulled down
at the 1/4 tone point (the darker
end of the curve), the noise in
the dark areas of the image was
emphasized more than in the
lighter areas of the image. See this
curve’s affect on the image in [18].
As mentioned earlier, simulated
film grain looks more realistic if the
noise is heavier in the dark tones
and less in the light tones. With
this in mind I dragged the 3/4 tone
point (brighter end of the curve)
up a little to lessen the noise in the
light toned faces. See this curve
in [19] and its affect on the image
in [1] on. For a side-by-side closeup comparison of three different
applications of noise to the image
see [20]. The image on the left has
noise applied to the image layer
(close-up of [13] which uses the
[14] curve). The center image has
noise applied to a Hide All Layer
Mask of the curve adjustment layer
(close-up of [18] which uses the
[19] curve), and the image on the
right is similar to the center image
except that the 3/4 tone portion of
the curve was pulled up to reduce
the grain effect in the highlight end
of the image (close-up of [1]).
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Photoshop Impressionism is an exerpt from Dave Montizambert’s
new book – Professional Digital Photography: Techniques for lighting,
Shooting and Image Editing – published by Amherst Media Buffalo
NY. For more Photoshop tutorials by Dave
check out http://www.software-cinema.com
Dave lectures internationally on lighting, metering/zoning, and digital
photography. He also writes magazine articles on these topics in
North America and in Europe and has co-directed, co-produced, three
humorous educational photography videos on metering, zoning, and
lighting as well as written a how to book on lighting for photography
also published by Amherst Media. Dave’s knowledge was gained
primarily from training with Dean Collins at Finelight in California and
from training at SINAR in Switzerland.
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Digital not only gives us many new tools and abilities for
creating fine art images it also provides us with easier
solutions that offer much more control than traditional
photographic techniques. And as we have just seen with
Parasol Gossip, we photographers can be artists too!

Dave Montizambert owns and operates Montizambert Photography
Inc. located in downtown Vancouver. For the past twenty-three years
Montizambert Photography Inc. has created photographic images to
aid various organizations and companies with their communication
needs. They have created images for clients such as: McDonalds
Foods, Motorola, Atlanta Scientific/Nexus Engineering, Toyo Tires,
Tri-Star Pictures, Warner Brothers, Constantine Films of Germany,
Chevron Canada, Cuervo Tequila, the C.B.C., J&B Scotch, Hong Kong
Bank, Chimera Softboxes, Tsing Tao Brewery of China, No Fear Sports
Gear, Kodak, and Canada Post.
Dave can be reached at montizam@axionet.com.
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